profile
Опубликовано 2 года назад по предмету Информатика от sevil1985

Срочно надо очень, заранее
Чему будет равно значение, вычисленное в электронной таблице по формуле: =И(B1<>2;ИЛИ(A1<10;A1>15)), если в клетке А1 находится число 27, а в клетке В1 - число 2 (ложь или истина) *



Ложь



Истина
2. В клетку В1 занесена формула = ЕСЛИ(И(A1<-10; ИЛИ(A1>10; A1<-20));13;12) Чему будет равно значение клетки В1, если в клетку А1 занесено значение (-18)? *



13



12
3. В клетке D2 находится формула =B$1+$C2. Формулу из клетки D2 скопировали в клетку E3. Запишите формулу, находящуюся в ячейке E3. *



=C$1+$C3



=D$1+$C3



=C$1+$C2
4. В клетке находится формула =B$1+$C2. Формулу из клетки D2 скопировали в клетку D4. Запишите формулу, находящуюся в ячейке D4. *



=C$2+$C2



=В$1+$C4



=C$1+$D2
5. В электронной таблице при копировании содержимого клетки С1 в клетки D1 и С2 в них были занесены формулы =$B1+C$1 и =$B2+B$1 соответственно. Что было записано в клетке С1? *



=$B2+C$1



=$B2+D$1



=$B1+B$1

  1. Ответ
    Ответ дан nickhrulev

    Ответ:

    раормвлры брат пошутил не бань я итак живу бедно

    Объяснение:

Не тот ответ, который вам нужен?
Найди нужный
Самые новые вопросы
tegysigalpa2012
Русский язык - 3 года назад

Помогите решить тест по русскому языку тест по русскому языку «местоимение. разряды местоимений» для 6 класса 1. укажите личное местоимение: 1) некто 2) вас 3) ни с кем 4) собой 2. укажите относительное местоимение: 1) кто-либо 2) некоторый 3) кто 4) нам 3. укажите вопросительное местоимение: 1) кем-нибудь 2) кем 3) себе 4) никакой 4. укажите определительное местоимение: 1) наш 2) который 3) некий 4) каждый 5. укажите возвратное местоимение: 1) свой 2) чей 3) сам 4) себя 6. найдите указательное местоимение: 1) твой 2) какой 3) тот 4) их 7. найдите притяжательное местоимение: 1) самый 2) моего 3) иной 4) ничей 8. укажите неопределённое местоимение: 1) весь 2) какой-нибудь 3) любой 4) этот 9. укажите вопросительное местоимение: 1) сколько 2) кое-что 3) она 4) нами 10. в каком варианте ответа выделенное слово является притяжательным местоимением? 1) увидел их 2) её нет дома 3) её тетрадь 4) их не спросили

Информация

Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.